(German) Lücke in All-in-One-SEO-Plug-in gefährdet WordPress-Seiten

Heise Security: https://www.heise.de/security/meldung/Luecke-in-All-in-One-SEO-Plug-in-gefaehrdet-WordPress-Seiten-3265615.html

Vragen of feedback?

Bel onsphone
Mail onsmail